Club Quad Basses Laurentides

Lieu de discussions et d'informations des amoureux du quad
 
Site web CQBLSite web CQBL  FacebookFacebook  AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  Connexion  
Bienvenue à tous les Quadistes sur le forum C.Q.B.L.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» ride 23 fevrier 2016 la plaine
Mer 24 Fév - 0:49 par polar xp

» Randonnée des Couleurs 2015
Sam 26 Sep - 7:29 par Michel

» Pneus 15 pouces,choix limité?
Ven 11 Sep - 9:30 par Asteryx750

» Info sur l'état des sentiers
Dim 6 Sep - 18:39 par KrisPiJo

»  nouveau membre
Sam 22 Aoû - 18:58 par KrisPiJo

» casque vtt
Mar 14 Juil - 14:08 par Michel

» carte pour passager
Mer 10 Juin - 0:07 par mariostdenis

» passe saison éte et formation pour un passager passager
Dim 19 Avr - 22:57 par Mr.Bean

» Ruban/cordage coupé sentier St-André d'Argenteuil.
Sam 18 Avr - 17:19 par Asteryx750

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Forum
Partenaires
Forum gratuit



Tchat Blablaland



Partagez | 
 

 foreman450 ES

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
predateur



Nombre de messages : 17
Age : 51
Localisation : La Plaine
Date d'inscription : 03/01/2008

MessageSujet: foreman450 ES   Sam 30 Jan - 21:09

ceux qui sont proprio de cette machine
avez vous des probleme de "shifting"

je doit pousser plusieurs fois sur les boutons de changement de vitesse pour que ca fonctionne.

j avous que ca commence sincerement a m embeter.
Revenir en haut Aller en bas
monmon



Nombre de messages : 87
Age : 60
Localisation : saint-michel des saints
Date d'inscription : 24/12/2009

MessageSujet: Re: foreman450 ES   Dim 31 Jan - 12:15

il y a un chum a moi qui a eu ce probleme.je vais lui en parler et te redonner des nouvelles la dessus.
Revenir en haut Aller en bas
predateur



Nombre de messages : 17
Age : 51
Localisation : La Plaine
Date d'inscription : 03/01/2008

MessageSujet: Re: foreman450 ES   Lun 1 Fév - 19:45

ok merci

Revenir en haut Aller en bas
Deb
ASS & C.A.
ASS & C.A.


Nombre de messages : 526
Age : 50
Localisation : St-Lin
Date d'inscription : 03/01/2008

MessageSujet: Re: foreman450 ES   Lun 1 Fév - 21:29

Moi je te dirait de verifier tes connections et la continuité des boutons sa ressemble a un mauvais signale, il doit avoir du vers de gris en kek part.

Deb
Revenir en haut Aller en bas
monmon



Nombre de messages : 87
Age : 60
Localisation : saint-michel des saints
Date d'inscription : 24/12/2009

MessageSujet: reparer ton probleme   Mer 3 Fév - 20:24

salut,le 1er test c'est d'écouter si ton solenoid fonctionne quand tu appuie sur le bouton de vitesse,il se trouve a l'avant du moteur dans le couvert,faut que tu entendre un bruit de clic.quand tu est devant ton 4 roue le couvert est la.si tu entend le solanois,c,est pas lui le probleme.2er test.prend le shifter manuel que tu a avec la trousse de secours,shift tes vitesses manuellement,si ca veut pas shifter et si c,est dur a faire fonctionner,cEst la reponse,faut que tu enleve le couvert a l,avant et il y a une vis tres voyante qui se devisse et qui cause le probleme,ca presse parce si elle tombe ca fait que la vis va jammer dans la timing chain et tout va sauter.cette vis est poser par honda avec du lock tite et honda nen a pas mis sur tout ses moteur(erreur de parcours).ca va te couter environ 60.00 dollard pour les gasket et la vis et oublie pas le loctite.redonne moi des nouvelles.a plus.
Revenir en haut Aller en bas
predateur



Nombre de messages : 17
Age : 51
Localisation : La Plaine
Date d'inscription : 03/01/2008

MessageSujet: Re: foreman450 ES   Mer 3 Fév - 20:37

ok
merci
je verifie ca ce week end

merci encore.
Revenir en haut Aller en bas
predateur



Nombre de messages : 17
Age : 51
Localisation : La Plaine
Date d'inscription : 03/01/2008

MessageSujet: Re: foreman450 ES   Ven 5 Fév - 22:42

monmon a écrit:
salut,le 1er test c'est d'écouter si ton solenoid fonctionne quand tu appuie sur le bouton de vitesse,il se trouve a l'avant du moteur dans le couvert,faut que tu entendre un bruit de clic.quand tu est devant ton 4 roue le couvert est la.si tu entend le solanois,c,est pas lui le probleme.2er test.prend le shifter manuel que tu a avec la trousse de secours,shift tes vitesses manuellement,si ca veut pas shifter et si c,est dur a faire fonctionner,cEst la reponse,faut que tu enleve le couvert a l,avant et il y a une vis tres voyante qui se devisse et qui cause le probleme,ca presse parce si elle tombe ca fait que la vis va jammer dans la timing chain et tout va sauter.cette vis est poser par honda avec du lock tite et honda nen a pas mis sur tout ses moteur(erreur de parcours).ca va te couter environ 60.00 dollard pour les gasket et la vis et oublie pas le loctite.redonne moi des nouvelles.a plus.
le selenoid ne travail pas toujours,,
je vais verifier ce que DEB m a dit,,peut etre les boutons.

je vous reviens avec ca.
Revenir en haut Aller en bas
mart450



Nombre de messages : 2
Localisation : bellefeuille
Date d'inscription : 03/01/2008

MessageSujet: Re: foreman450 ES   Dim 13 Fév - 9:32

c'est moi qui a u le trouble de bolt qui se devisse dans le moteur!c'est tres rare sur c'est modele des trouble de vers de gris,la plupart du temps c'est le solenoide que l'eau s'est infilter et fait rouiller le solenoide interne mais tu peu aussi avoir le angle sensor qui est juste a cote du solenoide.si le angle sensor ne voit plus la vitesse dans laquelle tu est engager le module ne donne pas de signal au solenoide.le angle sensor est moin cher que le solenoide.si sur ton tableau de bord tu ne vois pas la vitesse dans laquelle tu est engager grosse chance au sensor.moi c'est un 2003 et meme avec le shifter manuelle de secours javais seulement les 3-4-5 vitesse ne voulait plus dessendre en 2 et 1
Revenir en haut Aller en bas
Recto
ASS & C.A.
ASS & C.A.


Nombre de messages : 36
Age : 50
Localisation : Mirabel
Date d'inscription : 19/01/2010

MessageSujet: Re: foreman450 ES   Mer 16 Fév - 11:57

Pour avoir eu la toute première série sortie sur le marché en 1998, j'ai eu tout les problèmes possible. Premièrement, les moteurs Honda doivent toujours fonctionner avec de l'huile ordinaire, pas synthétique. Si tu utilises de la syntec, tu vas avoir des problèmes de clutch.
Deuxièment, assure toi que l'ajustement de ta clutch est correcte. Il y a une vis pour faire l'ajustement.
Le problème de changement de vitesse se fait normalement quand le vtt est chaud. Si c'est le cas, il est possible que se soit le Angle Sensor. Il vérifie la position des gears et l'affiche sur ton cadran.
Autre cas possible, il se fait de la condensation à l'intérieur du moteur qui change les vitesses.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: foreman450 ES   

Revenir en haut Aller en bas
 
foreman450 ES
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Quad Basses Laurentides :: Divers :: Mécanique-
Sauter vers: